All diagrams show the text (or translation of) "Invalid License : Version mismatch" in the viewer on Confluence pages.


You have installed a version of the plugin that was released after your license maintenance expired. You are entitled to use any version released before that date.

To resolve you can either:
  1. Renew maintenance on the plugin, or
  2. Revert to the last available plugin released before the expiry date of your maintenance.